Problème d'allumage Electronique

N'hésitez pas à publiez des News.
Ne posez pas de QUESTIONS sur cette page, allez au bon endroit pour faciliter les recherches!
cachou
sympathisant
Messages : 2
Enregistré le : 14 févr. 2018 19:05

Problème d'allumage Electronique

Messagepar cachou » 21 juin 2022 08:13

Bonjour a tous.
j'ai un problème avec mon allumage Electronique.
C'est un allumage Boutin.
Il y a t'il qq qui a aussi rencontré des soucis avec ce type d'allumage ??
Merci et bons vols

PELLETIER Laurent
Constructeur ou Propriétaire
Messages : 75
Enregistré le : 02 avr. 2016 10:41
Localisation : BELLEY LFKY

Re: Problème d'allumage Electronique

Messagepar PELLETIER Laurent » 21 juin 2022 19:05

Bonjour

Je vole avec cet allumage en second allumage depuis des années sans aucun soucis. La continuité du faisceau électrique est ok ? Les bobines sont ok ?

Laurent

Plume
sympathisant
Messages : 44
Enregistré le : 16 janv. 2016 11:15

Re: Problème d'allumage Electronique

Messagepar Plume » 22 juin 2022 10:32

Bonjour,
J'ai eu plusieurs bobines qui ont lâché ces derniers mois. Le soucis provenait très probablement d'une température trop élevée des bobines au niveau de la cloison pare-feu. Des témoins de température collés sur les bobines ont enregistré des pics de température à plus de 70°C. Il semblerait que la température maximum que supporterait une bobine est de 60°C. En avant de la cloison pare-feu, surtout pas très loin des pipes d'échappement, la température peut facilement dépasser à certain moment les 60°C.
J'ai donc déplacé tout récemment les 2 bobines vers le haut de la cloison pare-feu, le plus loin possible des pipes d'échappement, et je les ai refroidies par deux flux d'air frais venant de 2 petite prises NACA que j'ai disposées au niveau du capot moteur supérieur.
Ces dispositifs n'ont pas eu de répercussion sur la température des cylindres des moteur, voir même ont semble-t-il amélioré le refroidissement de ces derniers. Les premiers essais semblent donc concluants. Les bobines sont juste en arrière des deux prises NACA et sont maintenant très bien ventilées...
J'en ai aussi profité pour remplacer les fils de bougies par des fils de 8 mm de diamètre, plus épais et plus performants (âme carbone). J'espère que toutes ces modifications vont régler définitivement le problème avec les bobines...

DANE Serge
Constructeur ou Propriétaire
Messages : 269
Enregistré le : 24 déc. 2006 14:50
Localisation : CHARTRES

Re: Problème d'allumage Electronique

Messagepar DANE Serge » 22 juin 2022 18:56

Bonjour les amis,

je prends connaissance du post à l'instant, je vole avec un allumage BOUTIN depuis le début et confirme que le refroidissement des bobines est très, très recommandé.
Le problème de claquage des bobines mal refroidies est connu sur les motos, les miennes sont refroidies par piquage d'air dynamique au niveau des boites de refroidissement.
Ceci dit j'ai beaucoup galéré sur un problème d'allumage qui avait pour origine une panne improbable de capteur.
Après avoir changé tous les composants, de la bougie en passant par les fils, les bobines, les chapeaux de bougies pour en arriver au boitier électronique, mon moteur ne tournait toujours pas rond et s'étouffait aux alentours de 1800 à 2000rpm.
Il ne me restait plus que les capteurs qui ont été changé et ... miracle !!!
Laurent n'a pas trop compris car c'est vraiment la panne qui n'arrive pas, sauf à moi.
Amitiés
Serge

LECLAIRE Jean
Constructeur ou Propriétaire
Messages : 206
Enregistré le : 15 oct. 2004 19:28
Localisation : BRESSUIRE, Deux-Sévres

Re: Problème d'allumage Electronique

Messagepar LECLAIRE Jean » 05 juil. 2022 19:11

Bonjour,

Mon appareil fonctionne avec un allumage Boutin, très fiable.
Les points à vérifier sont,
- Bobines d'allumage reliées à la masse moteur (très important), elles doivent être correctement refroidies, personnellement je les ai positionnées au-dessus des cylindres (refroidie par l'entrée d'air moteur)
- Les capteurs réglés très prêt des aimants, < à 1 mm.